Username :
Password :
 
 
เว็บบอร์ด e-claim » ให้ใช้ V2.05 กับdatapatchใด
 
  โพสต์โดย เรื่อง : ให้ใช้ V2.05 กับdatapatchใด (ตอบ 1/ดู 310)

  คุณ วราภรณ์
  วันที่ 16 พฤศจิกายน 2561
  เวลา 09:37 น.

 
จากที่ยกเลิกV2.06 ให้กลับมาใช้ V2.05 จะต้องใช้คู่กับdatapatch ใดที่เหมาะสมที่สุด ที่ทำแล้วจะไม่ติด C จากโปรแกรม โดยไม่สมควรจะติด


 
 
  ความคิดเห็นที่ 1

  คุณ เดือนเพ็ญ
  วันที่ 16 พฤศจิกายน 2561
  เวลา 10:23 น.

 
  เรียนเจ้าหน้าที่

ขั้นตอนการดำเนินการ
1. ติดตั้งโปแกรม e-Claim เวอร์ชัน 2.05
2. update databasePacth ที่ได้ไปพร้อมโปรแกรมคือ DatabasePatch25600410
3. update databasePacth เวอร์ชันล่าสุด คือ DatabasePatch25611109
4. นำกลับฐาน
5. นำเข้า drug catalog
ุ6. บันทึกข้อมูลเบิกจ่าย

ขอบคุณค่ะ